Ячейка Формула Описание

12

B3 =ППЛАТ(Процент; Срок; -Размер_ссуды) Ежегодная плата

D6 =Размер_ссуды Начальный остаток долга

А7 =А6+1 Номер года

В7 =D6*Процент Плата по процентам

за первый год

С7 =Ежегодная_плата-В7 Основная плата за первый

год

D7 =ЕСЛИ(D6-С70; D6-C7) Остаток долга за первый

год

В остальные годы эти платы определяются перемещением маркера заполнения диапазона A7:D7 вниз по столбцам до тех пор, пока в столбце остатка долга не появится ноль.

Отметим, что основную плату и плату по процентам можно было непосредственно найти при помощи функций ОСНПЛАТ и ПЛПРОЦ, соответственно.

Функция ПЛПРОЦ возвращает платежи по процентам за данный период на основе периодических постоянных выплат и постоянной процентной ставки.

Функция ОСНПЛАТ возвращает величину выплаты на данный период на основе периодических постоянных платежей и постоянной процентной ставки.

Синтаксис:

=ПЛПРОЦ(норма; период; кпер; тс; бз; тип)

=ОСНПЛАТ(норма; период; кпер; тс; бз; тип)

· норма– процентная ставка за период;

· период – период, для которого требуется найти прибыль; должен находиться в интервале от 1 до кпер;

· тс– текущая стоимость, т.е. общая сумма, которую составят будущие платежи;

· бз – будущая стоимость или баланс наличности, который нужно достичь после последней выплаты. Если параметр бз опущен, то его значение полагается равным 0 (например, это означает, что будущая стоимость займа равна 0);

· тип – число, равное 0 или 1, обозначающее, когда должна производится выплата. Если значение параметра тип равно 0 или он опущен, то выплата производится в конце периода, если его значение равно 1, то в начале периода.

Функции ПЛПРОЦ и ОСНПЛАТ тесно связаны между собой, а именно

ПЛПj=i Bj-1, ОСНПj=A – ПЛПj, Bj= Bj-1 – ОСНПj при jÎ[0; n],

где j – номер периода; n – кпер, ПЛПj, ОСНПj и Вj – это ПЛПРОЦ, ОСНПЛАТ и остаток долга, соответственно, за j–й период, ПЛП0=0, ОСНП0=0, В0 – тс, А – величина выплаты за один период годовой ренты на основе постоянных выплат и постоянной процентной ставки, вычисляемая с помощью функции ППЛАТ.

Задание 2 (общее для всех вариантов). Выполните предыдущий пример (задание 1), используя для нахождения основной платы и платы по процентам функции ОСНПЛАТ и ПЛПРОЦ.

Задание 3 (по вариантам). Вычислить основные платежи, плату по процентам, общую ежегодную выплату и остаток долга на примере ссуды Р руб. под годовую ставку i % на срок n лет.

Вариант n P i
200 000
250 000 18,5
300 000
320 000 17,5
370 000
400 000 16,5
420 000
450 000 15,5
500 000
530 000 14,5
550 000
570 000 13,5
600 000
670 000




Задание 4 (общее для всех вариантов).

1) Найдите по справочной системе и изучите функции по расчету амортизации: АМР, АМГД, ДОБи ДДОБ.¸

2) Решите следующую задачу: предположим, вы купили за 30 000 руб. компьютер, который имеет срок эксплуатации 5 лет, после чего оценивается в 1000 руб.

§ рассчитайте по функции АМРснижение стоимости для каждого года эксплуатации;

§ рассчитайте по функциям АМГД, ДОБ, ДДОБамортизацию за каждый год эксплуатации компьютера, сравните результаты.


5832469330096928.html
5832481152693929.html
    PR.RU™